Category: Issue

Issues

HowTo – Exchange Server – No OrganizationalUnit will be displayed by creating new Mailbox UserHowTo – Exchange Server – No OrganizationalUnit will be displayed by creating new Mailbox User

<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">< 1</span> <span class="rt-label rt-postfix">minute</span></span> Today I wanted to create a new Mailbox User over the ECP and the OU list

Issue – FortiClient EMS – Upgrade to a new drive, Installers missingIssue – FortiClient EMS – Upgrade to a new drive, Installers missing

<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">< 1</span> <span class="rt-label rt-postfix">minute</span></span> Hardware VMware Host: Fujitsu PRIMERGY RX2450 M1Hardware VMware Storage: Fujitsu ETERNUS DX200Software VMware vCenter Appliance: VMware vCenter Appliance 6.0Software FortiClient EMS: 6.0.4Problem: FortiClient EMS

Issue – vDP 6.1.2 – Restore from an SQL Database failedIssue – vDP 6.1.2 – Restore from an SQL Database failed

<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutes</span></span> Hardware VMware Host: Fujitsu PRIMERGY RX600 S6 Hardware VMware Storage: Fujitsu ETERNUS DX90 S2 Software VMware vCenter Appliance:

Issue – After Time conversion the next Nagios Check schedules are far in the featureIssue – After Time conversion the next Nagios Check schedules are far in the feature

<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">< 1</span> <span class="rt-label rt-postfix">minute</span></span> Hardware  Host: HP DL380 G4 Hardware Storage: Local HDD Storage Software Products and Version: openSuSE 11.1

Issue – VMware vCenter Appliance 6.x crashed with a damaged LVMIssue – VMware vCenter Appliance 6.x crashed with a damaged LVM

<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">< 1</span> <span class="rt-label rt-postfix">minute</span></span> Hardware VMware Host: Fujitsu PRIMERGY RX600 S6 Hardware VMware Storage: Fujitsu ETERNUS DX90 S2 Hardware VMware

Issue – Setup an encrypted (IPSec) connection between a FortiGate and a FortiAnalyzer – Command “set encrypt enable” failIssue – Setup an encrypted (IPSec) connection between a FortiGate and a FortiAnalyzer – Command “set encrypt enable” fail

<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">< 1</span> <span class="rt-label rt-postfix">minute</span></span> Hardware Firewall: FortiNet FortiGate 500D Hardware FortiAnalyzer: Fortinet FortiAnalyzer VM64 Problem: Cannot execute “set encrypt enable”